Wersja demonstracyjna szkolenia

http://vip.etechnologie.pl/mobbing/

Wymagania techniczne

Łącze z internetem : minimalne: 128 kb/s, zalecane: 256 kb/s

System operacyjny:

  • Microsoft Windows (98, ME, 2000, XP, Vista, 7)
  • Linux (Red Hat Enterprise 5, Open Suse 11, Ubuntu 7.11)

Przeglądarka internetowa:

  • Internet Explorer 6.0+,
  • Mozilla Firefox 2+,
  • Opera 9.5+,
  • Safari 3.x+,
  • Chrome 2.x+,

Włączona obsługa:

  • cookies,
  • JavaScript,
  • Adobe Flash Player,
  • Java.
  • Adobe Flash Player (10.0.x),